Forum

Rodrigo
Resposta com usuário incorreto

Ola,
quando o usuário envia uma mensagem para qualquer destinatário e este responde, no CIC da resposta aonde deveria aparecer o nome da primeira pessoa que enviou a mensagem (abaixo da resposta), está aparecendo o nome de outra pessoa que nem tem usuário no CIC. Já fiz testes em outro computador e acontece mesmo problema. O que posso a fazer para resolver este caso?

Enviada em 08/02/2011 às 11:05:00 (Brasília -0300)
Roger Reghin
Moderador

Não sei se entendi. Está aparecendo um nome que nem foi cadastrado no CIC ????

Enviada em 09/02/2011 às 05:47:10 (Brasília -0300)
Rodrigo

Isso mesmo. Por exemplo: eu envio uma mensagem para você, quando você responde para mim, no CIC que você me respondeu, aparece a mensagem que te enviei, mas não aparece o meu nome. Aparece o nome de outra pessoa, como se outra pessoa tivesse enviado para ele. O pior, é que esta pessoa nem tem usuário no CIC.

Enviada em 09/02/2011 às 08:03:02 (Brasília -0300)
Roger Reghin
Moderador

Você já fez um rebuild (reestruturação) no teu servidor CIC ??

Enviada em 09/02/2011 às 12:54:41 (Brasília -0300)
Rodrigo

Roger,

acabei descobrindo o que aconteceu. Esta pessoa que estava aparecendo o nome e não tinha usuário do CIC criado, utilizou um computador e alterou o nome da usuária que estava conectada. Após voltarmos às configurações originais, o problema foi resolvido.
Agradeço pela atenção e retorno.

Enviada em 14/02/2011 às 10:31:20 (Brasília -0300)
Roger Reghin
Moderador

Beleza!! =)

Enviada em 14/02/2011 às 12:42:44 (Brasília -0300)

Para postar mensagens no fórum é necessário cadastrar-se primeiro.

Sobre o Intrachat
Início
O que é?
Vantagens
Funções
Histórico
Depoimentos
Produtos
Downloads
Licença / Preço
COMPRAR COMPRAR
Suporte
Perguntas Frequentes
Forum
Atendimento
Efetuar Login
Nome de Usuário

Senha

Lembrar login
Esqueceu sua senha?
Sem conta? Crie uma